Loading...

Cisco Router 1841, mới 99%

*****

CODE: CISCO1841


Giá tham khảo: 1.981.352 VNĐ

In stock

The Cisco 1841 router features secure, fast, and high-quality delivery of multiple, concurrent services for small-to-medium-sized businesses and small enterprise branch offices. The Cisco 1841 router offers embedded hardware-based encryption enabled by an optional Cisco IOS Software security image; further enhancement of VPN performance with an optional VPN acceleration module; an intrusion prevention system (IPS) and firewall functions; interfaces for a wide range of connectivity requirements, including support for optional integrated switch ports; plus sufficient performance and slot density for future network expansion and advanced applications as well as an integrated real-time clock.

Features

  • Type: Router
  • Form Factor: External, Modular. 1U
  • Memory: 128 MB (installed), 384 MB(maximum)
  • Flash Memory: 64 MB (installed), 128 MB (maximum)
  • Data Link Protocol: Ethernet, Fast Ethernet

Hiện router Cisco1841 được ứng dụng nhiều nhất trong kết nối internet FTTH

Cấu hình tham khảo

Router#sh run
Building configuration...
 
Current configuration : 10026 bytes
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname Router
!
ip cef
!
!
username <your_username> password <your_password>
!
!
interface FastEthernet0/0
no ip address 
ip nat inside
ip virtual-reassembly
!
interface FastEthernet0/1
no ip address
no ip redirects
ip route-cache flow
ip tcp adjust-mss 1344
speed auto
pppoe enable
pppoe-client dial-pool-number 1
!
interface Dialer0
description Interface for Internet access
ip address negotiated
ip mtu 1492
ip nat outside
ip virtual-reassembly
encapsulation ppp
dialer pool 1
dialer-group 1
no cdp enable
ppp pap sent-username <your_username_hare> password <your_pasword_here>
 
!
ip route 0.0.0.0 0.0.0.0 Dialer0
!
!
!
ip nat inside source list 100 interface Dialer0 overload
!
access-list 100 permit ip any any
 
end
 

Vì sao nên chọn chúng tôi ?

  • Hàng chính hãng bảo hành 1-5 năm.
  • Hỗ trợ Miễn phí trọn đời sản phẩm.
  • Giao hàng nhanh trên Toàn quốc.
  • Cho mượn hàng tương đương chạy tạm nếu cần chờ đặt hàng hoặc đổi hàng bảo hành.